Nunca recebi códigos para activação

Erros de funcionamento, dificuldade nos acessos, sugestões, novidades e actualizações, etc.

Moderador: joseveiga

Nunca recebi códigos para activação

Mensagempor serradeep » quinta, 12/jul/2007, 00:43

Há alguns dias, tentei registar-me neste interessante forum, tendo recebido um email de confirmação do registo, com promessa de brevemente receber um outro com os códigos de acesso.
Tenho estado à espera e nunca recebi nada.
Como tenho um familiar que já é membro do forum, prontificou-se a fazer as perguntas por mim mas como não dava muito jeito, acabei por lhe pedir emprestados os codigos e comecei eu a participar directamente. Como sei que não é o mais correcto e pelo facto apresento desde já as minhas desculpas, vinha colocar a questão de saber como posso ser admitido no forum.
Cumprimentos,
Carlos Costa
Avatar do Utilizador
serradeep
***
 
Mensagens: 133
Registado: quarta, 13/jun/2007, 00:10
Localização: Coimbra

Mensagempor ereira » quinta, 12/jul/2007, 20:14

boas
verifique nas pastas de lixeira ou reciclagem conforme o servidor do mail
no meu caso apareceram lá
espero ter ajudado e que rapidamente possa participar activamente neste forum. ha aqui pessoas que sao autenticas enciclopédias sobre aves.
cumprimentos
ereira
***
 
Mensagens: 117
Registado: terça, 05/jun/2007, 17:11
Localização: Pombal

Mensagempor serradeep » quinta, 12/jul/2007, 22:52

Eu estive atento a esse pormenor e tenho a certeza que não recebi.
Não há ninguém da administração do forum que possa ajudar?
Antecipadamente grato,
Carlos Costa
Avatar do Utilizador
serradeep
***
 
Mensagens: 133
Registado: quarta, 13/jun/2007, 00:10
Localização: Coimbra

Codigos de activação

Mensagempor Armando Moreira » quinta, 12/jul/2007, 23:04

:D Ola Carlos Costa!

A minha sugestão é que via Mensagem Privada contacte o José Veiga é ele o Administrador.

Com certeza que ele ira resolver o seu problema.

Cordiais cumprimentos, :)
Avatar do Utilizador
Armando Moreira
Site Admin
 
Mensagens: 1261
Registado: sábado, 14/Oct/2006, 22:38
Localização: Maia - PORTUGAL

Mensagempor serradeep » quinta, 19/jul/2007, 20:44

Problema resolvido!
Já entro com o meu proprio login!
Obrigado pela ajuda!
Carlos Costa
Avatar do Utilizador
serradeep
***
 
Mensagens: 133
Registado: quarta, 13/jun/2007, 00:10
Localização: Coimbra


Voltar para Suporte / Sugestões / Novidades

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

cron