Página 1 de 1

Quebras no forum!

MensagemEnviado: segunda, 14/mar/2011, 21:26
por Nuno1987
Boa Noite. Tenho tido dificuldades em entrar no forum, não sei se é geral, ou apenas alguma actualização que estão a fazer. Ao inicio pensei ser do meu computador/net, mas testando em mais 2 computadores e duas internet's diferentes o caso manteve-se... Conseguia aceder ao avespt sem problemas, mas a parte do forum estava inacessivel, ficava por tempo infinitos a carregar a pagina e algum tempo depois aparecia uma mensagem a informar que a pagina estava "fora de serviço". Tive 4 dias assim, E hoje ja consegui entrar, mas houve momentos em que voltava acontecer o mesmo.

Cump. Nuno Leal

Re: Quebras no forum!

MensagemEnviado: segunda, 14/mar/2011, 21:44
por Nélio Clemente
A mim tambem me acontece isso, já anda a varios dias assim.
Não sei o que é, mas alguem deveria de ver o que se passa :?

Re: Quebras no forum!

MensagemEnviado: segunda, 14/mar/2011, 21:50
por Miguel Nobre
Sim, eu tive o mesmo problema, durante vários dias não consegui aceder ao fórum, entrava no aves.pt sem qualquer problema, mas quando tentava entrar no fórum estava que tempos á espera que a página abisse e acabava por não conseguir entrar!!!!!!!

Re: Quebras no forum!

MensagemEnviado: segunda, 14/mar/2011, 21:54
por lciriaco
A mim também me aconteceu. Deve ter sido um problema geral.

Hoje já não tive problemas, já devem ter resolvido o problema. :wink:

Cumprimentos,

Luís Ciríaco

Re: Quebras no forum!

MensagemEnviado: segunda, 14/mar/2011, 22:51
por Nélio Clemente
lciriaco Escreveu:A mim também me aconteceu. Deve ter sido um problema geral.

Hoje já não tive problemas, já devem ter resolvido o problema. :wink:

Cumprimentos,

Luís Ciríaco



Nem por isso :mrgreen:

Re: Quebras no forum!

MensagemEnviado: segunda, 14/mar/2011, 22:58
por buda
Boa noite a todos, pois a mim também me tem acontecido isso, ainda hoje por várias vezes isso me aconteceu! :(

cump.

Re: Quebras no forum!

MensagemEnviado: segunda, 14/mar/2011, 23:54
por joseveiga
Boa noite,

De facto estamos uma vez mais com um problema no funcionamento do forum, que ficará resolvido com uma actualização à plataforma. Já tentamos efectuar a actualização no dia de ontem, mas sem sucesso. Vamos tentar novamente hoje ou amanhã, pelo que entretanto poderão surgir algumas dificuldades no acesso.

Agradecemos a vossa compreensão!

Cumprimentos,
José Veiga